Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    01 2013
    Beiträge
    2

    Brauche dringend euere Hilfe, trotz verb. kein Internet hier die config.

    Hallo,
    wir haben in der Arbeit verschiedene Computer. Nur bei einem Laptop kommt es immer wieder zum Problem. Die WLAN Verbindung ist TOP, aber kein Internet. Nachdem ich hier schon Lösungen gesucht habe, kann ich folgendes sagen. "Pingen" oder wie ihr das nennt, funktioniert nicht. Ich habe die IP Konfiguration irgendwie ausgelesen.. Bin ganz stolz auf mich
    Vllt. kann mir hier einer weiterhelfen. Das Problem bestand schon öfter, da kam jedes Mal ein Computerfreak.. leider ist der momentan nicht zu erreichen.
    Hier die Daten
    Microsoft Windows XP Version 5.1.2600
    C:/Documents and Settings/inconfig/all

    Hostname NISSA*-79F2E4BF
    Primäres DNS-Suffix:

    Knotentyp: Unbekannt
    IP-Routing aktiviert: Nein
    WINS-Proxy aktiviert: Nein

    Ethernet Area Connection 2
    Medienstatus: Es besteht keine Verbindung
    Beschreibung: Reultek RTL8139/810xFamily Fast Eth
    ernet NIC
    Physikalische Adresse 00-0B-97-B9-7A-05

    Ethernet Local Area Connection 4
    Medienstatus: Es besteht keine Verbindung
    Beschreibung: Highspeed USN-Ethernet Adapter
    Physikalische Adresse: 00-0B-97-2D-FA-J4

    Ethernet Local Area Connection
    Medienstatus : Es besteht keine Verbindung
    Beschreibung: Bluetooth
    Physikalische Adresse: 00-16-FE-77-F1-CF

    Ethernet Local Area Connection 3
    Verbindungsspezifische DNS Suffix:
    Beschreibung Intel Pro Wireless 2200 BGNetwork
    Connection:
    Physikalische Adresse: 00-16-6F-BF-87-56
    DHCP aktiviert: Nein
    IP Adresse 10.163.88.20
    Subnetmaske 255.255.255.128
    Standardgateway 10.163.88.100
    DNS-Server 194.25.2.129
    172.17.2.2

    Es handelt sich übrigens um ein Netgear WLAN.

    Ich hoffe, ich hab keine Tippfehler.. Kopieren funktionierte nicht
    Danke schon einmal für die Hilfe..
    Bitte Lösungsvorschläge leicht verständlich erklären, bin leider kein Profi

    Vielen Dank schon einmal
    Jasper

  2. #2
    Registriert seit
    01 2013
    Beiträge
    2

    hat sich erledigt, funktioniert wieder

    Das Problem hat sich erledigt. Die DNS Adresse war verstellt, warum auch immer...
    jedenfalls hab ich wieder Internet

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Brauche Dringend Hilfe
    Von samy8 im Forum Komponenten
    Antworten: 5
    Letzter Beitrag: 23.08.2007, 06:50
  2. Brauche dringend Hilfe
    Von Moon33 im Forum Mobiles
    Antworten: 5
    Letzter Beitrag: 08.08.2006, 19:09
  3. Brauche dringend Hilfe !!
    Von bebob im Forum CPU & RAM
    Antworten: 4
    Letzter Beitrag: 06.12.2005, 17:43
  4. Blue Screen (IRQL...) brauche dringend Hilfe
    Von stefannn im Forum Windows Clients
    Antworten: 4
    Letzter Beitrag: 03.09.2005, 23:05
  5. Brauche dringend Hilfe!!
    Von brixx im Forum Windows Clients
    Antworten: 1
    Letzter Beitrag: 28.02.2005, 18:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •